Allvarlig sårbarhet i log4j – vi hjälper dig att säkra din IT-miljö

Under förra veckan upptäcktes ett allvarligt säkerhetshål som påverkar väldigt många olika IT-system. Rent teknisk är det ett så kallat Javabibliotek som heter log4j som möjliggör för hackare att bland annat köra skadlig kod. Sårbarheten klassas som en 10a på en 10-gradig skala, och behöver åtgärdas skyndsamt.

Om du har några frågor eller behöver hjälp med att identifiera sårbarheter och att säkra upp din IT-miljö är du alltid välkommen att kontakta vår servicedesk.

Du kan läsa mer om sårbarheten hos Myndigheten för Samhällsskydd och Beredskap (MSB)